Commit f05b6664 authored by LIGNEUL CLEMENT's avatar LIGNEUL CLEMENT
Browse files

adjust README

parent 01d3c266
......@@ -20,13 +20,13 @@ Pour utiliser ce programme il est nécessaire d'avoir installé EASEA (voir http
- Avec pip : `pip install kaleido`
- Avec conda : `conda install -c conda-forge python-kaleido`
### Linux dependencies
### pendances Linux
- Make, GCC v7
- CMake 3.1 ou ultérieur
- Node.JS version 12 et plus
### macOS dependencies
### pendances macOS
- macOS 10.10 et plus (OS 64 bits seulement)
- Make, GCC v7
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment